Установил систему digi iq, а она не работает((

Аватара пользователя
slimjoke
Интересующийся
Сообщения: 22
Зарегистрирован: Чт фев 12, 2015 1:00 pm

Установил систему digi iq, а она не работает((

Сообщение slimjoke »

Просмотр профиля Личное сообщение (Онлайн)

Установил систему digi iq, а она не работает((
« : Сегодня в 11:50:00 »
Цитировать (выделенное)ИзменитьУдалить
Всем привет, установил сам digi.iq, kme silver, hana Red. Машина камри 2ar-fe. Уже ставил на одну машину, поэтому есть скромный опыт. Дело в том что при переходе на газ машина полностью глохнет, пробовал ставить в работу 3 бензофорсунки и одна газовая, начинает троить, подумал нет газа, сдернул шланг с распределителя (форсы одиночные), газ есть и показывает давление 1.3, все встроенные диагностики в программе оборудование проходит, пробовал дуть во врезки в коллектор, проход есть. Не знаю куда даже копать, подскажите?
Аватара пользователя
Propan
Support Team
Support Team
Сообщения: 8668
Зарегистрирован: Ср янв 07, 2004 1:36 pm

Re: Установил систему digi iq, а она не работает((

Сообщение Propan »

slimjoke писал(а):Цитировать (выделенное)ИзменитьУдалить
Всем привет, установил сам digi.iq, kme silver, hana Red. Машина камри 2ar-fe. Уже ставил на одну машину, поэтому есть скромный опыт. Дело в том что при переходе на газ машина полностью глохнет, пробовал ставить в работу 3 бензофорсунки и одна газовая, начинает троить, подумал нет газа, сдернул шланг с распределителя (форсы одиночные), газ есть и показывает давление 1.3, все встроенные диагностики в программе оборудование проходит, пробовал дуть во врезки в коллектор, проход есть. Не знаю куда даже копать, подскажите?
Что научились копировать Молодец!!!
Но хотелось услышать на какую машину и все остальное.
С уважением, Дмитрий.
ICQ, email, ЛС - только для личных сообщений. Вопросы по Газобаллонному Оборудованию только на форумах.
Поставил Тритон-отпишись - помоги другим с выбором.

Вернуться в «Общие вопросы ГБО (газобаллонное оборудование)»