Проехал на Lovato 14000км и начались непонятные проблемы

Настройка газобаллонного оборудования
Правила форума
Внимание!!! Если ВЫ хотите получать ответ на вашу проблему не оставляйте сообщение в уже обсуждаемых темах, создавайте новую тему, где опишите ваш автомобиль и какое оборудование установлено.
Аватара пользователя
TEN222

Проехал на Lovato 14000км и начались непонятные проблемы

Сообщение TEN222 »


Проехал на Lovato 14000км и начались непонятные проблемы,
а именно после интенсивного разгона или подъема в горку, при последующем интенсивном(при участии АБС) торможении (особенно с горки), когда скорость достигает 10-0 км/ч обороты ХХ падают с нормальных 600 до 400 и движок в судорогах глохнет.
А/м Toyota Caldina, пробег 110 тыс.км., двиг. 2,0л. - 3SFE, автомат, катализатор и т.д. Свечи родные, меняны 15 тыс. км назад, возд. фильтр новый
Смотрели всё: перебирали редуктор, смотрели свечи-провода-катушки зажигания, раз пятнадцать за последние 2 мес. настраивали СО, СН О2 и Лямбду, убрали родной патрубок воздухозаборника - проблема осталась + добавились хлопки при трогании-разгоне. В итоге на пропане ездить стало невозможно, перемещаюсь на бензине, причем на нем на подобные проблемы нет даже и намека.
ПОДСКАЖИТЕ ЧТО ДЕЛАТЬ ДАЛЬШЕ?
Аватара пользователя
TEN222

Сообщение TEN222 »

Скорость реакции на вопрос просто поражает! :roll:
Аватара пользователя
MSM
Интересующийся
Сообщения: 77
Зарегистрирован: Вт май 05, 2009 12:54 am

Re: Проехал на Lovato 14000км и начались непонятные проблемы

Сообщение MSM »

Во первых вы да же не написали.Как ого поколения у вас стоит ГБО.Но судя по хлопкам в системе.Это первое поколение.Или неправильная подача газа(не хватает) или В.В..
Аватара пользователя
Коловорот
Интересующийся
Сообщения: 40
Зарегистрирован: Чт июн 04, 2009 3:40 pm

Re: Проехал на Lovato 14000км и начались непонятные проблемы

Сообщение Коловорот »

Все таки дождался человек ответа, через 9 лет. Терпение и труд все перетрут! :D
Аватара пользователя
Siber_WolF
Интересующийся
Сообщения: 31
Зарегистрирован: Чт сен 12, 2013 4:03 pm

Re: Проехал на Lovato 14000км и начались непонятные проблемы

Сообщение Siber_WolF »

Ага, перетрут.
Там уже и тойота наверное сгнила.

Вернуться в «Настройка ГБО»