Проблема-ГБО !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Аватара пользователя
*Мужчина*

Проблема-ГБО !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Сообщение *Мужчина* »

Здравствуйте..!!! после установки ГБО возникла проблема...
Машина toyota-surf 1997г.в. двигатель 3rz-fe бензин-2.7литра ,автомат.
Оборудование: Lovato + Autronik Al-700
При езде на газе (на бензине все хорошо)...именно когда тормозишь или опускаешь педаль газа на малой скорости..падают обороты до 300-400 после чего ..машина глохнет.....ещё если во время торможения переключать автомат с D на нейтраль или на 2...то тогда всё нормально-обороты не падают до критичекой отметки-двигатель работает устойчиво... всё происходит именно на D и при падении оборотов !!! меняли все настройки но проблема остается....
Свечи поменены-проверены...трамблер проверен.....
Подскажите в чём проблема? :cry:
Заранее благодарен Евгений
Аватара пользователя
Propan
Support Team
Support Team
Сообщения: 8566
Зарегистрирован: Ср янв 07, 2004 1:36 pm

Сообщение Propan »

Проблема в не правильно настройке или подборе смесителя
С уважением, Дмитрий.
ICQ, email, ЛС - только для личных сообщений. Вопросы по Газобаллонному Оборудованию только на форумах.
Поставил Тритон-отпишись - помоги другим с выбором.
Аватара пользователя
*Мужчина*

Сообщение *Мужчина* »

А газовщики которые устанавливали оборудование ссылаются на возможно грязный клапан холостого хода.....типа не мы виноваты!
Возможно ли такое?
Аватара пользователя
Propan
Support Team
Support Team
Сообщения: 8566
Зарегистрирован: Ср янв 07, 2004 1:36 pm

Сообщение Propan »

Может быть, все, но вряд ли J
Клапан холостого хода легко промыть в растворителе.
С уважением, Дмитрий.
ICQ, email, ЛС - только для личных сообщений. Вопросы по Газобаллонному Оборудованию только на форумах.
Поставил Тритон-отпишись - помоги другим с выбором.
Аватара пользователя
*Мужчина*

Сообщение *Мужчина* »

да действительно проблемы были в настройках...

Вернуться в «Общие вопросы ГБО (газобаллонное оборудование)»