VW vento -HELP!!!

Аватара пользователя
vmax

VW vento -HELP!!!

Сообщение vmax »

Здраствуйте!
Автомобиль VW Vento 93г.в., дв. ААМ (моновпрыск),
Установлена ГТС "Lovato", лямбда-система (польская) LECHO.
ПРОБЛЕМА: Двигатель выдает ошибку лямда-регулирования, мозги делают очень богатую смесь бензина => чудовищный расход бензина на прогреве, чадит, троит, не едет. На газу проблем никаких, расход нормальный.
В сервисе, где ставили, утверждают, что параметры регулирования установлены верно, короче ничего сделать не могут. Сначала ставили эмулятор лямды-эффект аналогичный. На бензине работа в норме, СО в порядке.
Короче, измучился сам и задолбал сервис, результат =нулю.
Может у меня машина такая особенная? Помогите.
Аватара пользователя
Propan
Support Team
Support Team
Сообщения: 8581
Зарегистрирован: Ср янв 07, 2004 1:36 pm

Re: VW vento -HELP!!!

Сообщение Propan »

vmax писал(а):Двигатель выдает ошибку лямда-регулирования, мозги делают очень богатую смесь бензина => чудовищный расход бензина на прогреве, чадит, троит, не едет. .
vmax писал(а): На бензине работа в норме, СО в порядке.
Вам не кажется, что вы сами себе противоречите?
Или оно богатит или СО в норме. Так что показывает прибор при работе на бензине?
И второй вопрос, а кто ни будь, проверял работоспособность самого лямбда зонда?
С уважением, Дмитрий.
ICQ, email, ЛС - только для личных сообщений. Вопросы по Газобаллонному Оборудованию только на форумах.
Поставил Тритон-отпишись - помоги другим с выбором.
Аватара пользователя
vmax

Сообщение vmax »

Показания СО проверялись как раз после замены лямбда-зонда на новый, хотя и старый работал. Но по старому принципу начал менять все что с этим может быть связано. Что до, что после замены ЛЗ, машина, подчеркиваю, без переключения на газ (т.е. со сброшеной ошибкой), работает ИДЕАЛЬНО. Переключаем на газ, обратно на бензин, и вот, собственно, и богатая смесь.

При компьютерной диагностике вылезает ошибка " неправильное регулирование смеси", кривые люмбда регулирования не на одном уровне( на бензине 0,4-0,7 миливольт, на газу 0,8-1,5)
Аватара пользователя
Propan
Support Team
Support Team
Сообщения: 8581
Зарегистрирован: Ср янв 07, 2004 1:36 pm

Сообщение Propan »

лямбда-система (польская) LECHO.
Тогда только это может быть причиной.
Можете к нам подъехать и заменить на прибалтийский который был сделан по нашему аналогу. Если не поможет, вернем деньги. :D
С уважением, Дмитрий.
ICQ, email, ЛС - только для личных сообщений. Вопросы по Газобаллонному Оборудованию только на форумах.
Поставил Тритон-отпишись - помоги другим с выбором.
Аватара пользователя
vmax

Сообщение vmax »

Причина оказалась банальной- руки установщиков растущие из одного места. В другом центре все исправили. А показания ЛЗ и лямда -системы действительно должны совпадать. Заработало.
Спасибо за участие.

Вернуться в «Общие вопросы ГБО (газобаллонное оборудование)»